#pulp-dev: Pulp Triage 2018-02-09

Meeting started by dalley at 15:29:50 UTC (full logs).

Meeting summary

    1. dalley has joined triage (dalley, 15:29:50)
    2. daviddavis has joined triage (daviddavis, 15:30:16)
    3. dkliban has joined triage (dkliban, 15:31:07)
    4. ipanova has joined triage (ipanova, 15:31:09)
    5. jortel has joined triage (jortel, 15:31:18)

  1. Add documentation for Exporter plugins - http://pulp.plan.io/issues/3346 (dalley, 15:31:20)
    1. IDEA: Proposed for #3346: convert to task (dalley, 15:32:06)
    2. asmacdo has joined triage (asmacdo, 15:32:27)
    3. IDEA: Proposed for #3346: convert to story (dalley, 15:33:55)
    4. IDEA: Proposed for #3346: convert to task (dalley, 15:39:14)
    5. AGREED: convert to task (dalley, 15:39:34)


Meeting ended at 15:39:40 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (17)
  2. dalley (17)
  3. asmacdo (12)
  4. ipanova (11)
  5. daviddavis (10)
  6. misa (4)
  7. dkliban (3)
  8. pcreech (2)
  9. jortel (2)


Generated by MeetBot 0.1.4.