#pulp-dev: Pulp Triage 2018-05-11

Meeting started by dalley at 14:31:50 UTC (full logs).

Meeting summary

    1. dalley has joined triage (dalley, 14:31:50)
    2. dawalker has joined triage (dawalker, 14:32:00)
    3. ipanova has joined triage (ipanova, 14:32:06)
    4. milan has joined triage (milan, 14:32:55)

  1. Support different pkglist per repo for erratum units - http://pulp.plan.io/issues/3665 (dalley, 14:33:06)
    1. IDEA: Proposed for #3665: Skip this issue for this triage session. (dalley, 14:35:11)
    2. AGREED: Skip this issue for this triage session. (dalley, 14:36:35)

  2. rpm repo copy not 1:1 - http://pulp.plan.io/issues/3666 (dalley, 14:36:37)
    1. ttereshc has joined triage (ttereshc, 14:36:49)
    2. IDEA: Proposed for #3666: This issue cannot be triaged without more info. (ttereshc, 14:38:05)
    3. AGREED: This issue cannot be triaged without more info. (dalley, 14:39:38)

  3. Merrory error when trying to upload a big tar - http://pulp.plan.io/issues/3667 (dalley, 14:39:39)
    1. IDEA: Proposed for #3667: accept, add to sprint, make high severity (dalley, 14:41:19)
    2. AGREED: accept, add to sprint, make high severity (dalley, 14:41:44)


Meeting ended at 14:41:49 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (24)
  2. dalley (20)
  3. ipanova (13)
  4. milan (9)
  5. ttereshc (7)
  6. dawalker (4)


Generated by MeetBot 0.1.4.