14:30:01 <dawalker> #startmeeting Pulp Triage 2018-11-02
14:30:01 <dawalker> #info dawalker has joined triage
14:30:02 <pulpbot> Meeting started Fri Nov 2 14:30:01 2018 UTC and is due to finish in 60 minutes. The chair is dawalker. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:30:02 <pulpbot> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
14:30:02 <pulpbot> The meeting name has been set to 'pulp_triage_2018_11_02'
14:30:02 <pulpbot> dawalker: dawalker has joined triage
14:30:02 <asmacdo> !here
14:30:02 <asmacdo> #info asmacdo has joined triage
14:30:03 <pulpbot> asmacdo: asmacdo has joined triage
14:30:05 <daviddavis> !here
14:30:05 <daviddavis> #info daviddavis has joined triage
14:30:06 <pulpbot> daviddavis: daviddavis has joined triage
14:30:15 <asmacdo> take that daviddavis ;)
14:30:21 <daviddavis> ;(
14:30:25 <dkliban> !here
14:30:25 <dkliban> #info dkliban has joined triage
14:30:25 <pulpbot> dkliban: dkliban has joined triage
14:30:59 <dawalker> !next
14:30:59 <dalley> !here
14:31:00 <dawalker> #topic Can't import containers created with Buildah - http://pulp.plan.io/issues/4095
14:31:00 <dalley> #info dalley has joined triage
14:31:00 <pulpbot> dawalker: 1 issues left to triage: 4095
14:31:01 <pulpbot> Issue #4095 [NEW] (unassigned) - Priority: Normal | Severity: Medium
14:31:02 <pulpbot> Can't import containers created with Buildah - http://pulp.plan.io/issues/4095
14:31:03 <pulpbot> dalley: dalley has joined triage
14:31:12 <dkliban> ipanova: are we skipping or closing?
14:31:37 <daviddavis> lets skip
14:31:52 <dawalker> !propose skip
14:31:52 <dawalker> #idea Proposed for #4095: Skip this issue for this triage session.
14:31:53 <daviddavis> sounds like there is a reproducer
14:31:53 <pulpbot> dawalker: Proposed for #4095: Skip this issue for this triage session.
14:32:28 <asmacdo> it sounds like there is enough there that someone needs to look into it
14:32:36 <asmacdo> maybe we just accept?
14:32:43 <daviddavis> that works for me too
14:32:51 <dawalker> #idea Proposed for #4095: Leave the issue as-is, accepting its current state.
14:32:51 <dawalker> !propose accept
14:32:51 <pulpbot> dawalker: Proposed for #4095: Leave the issue as-is, accepting its current state.
14:32:58 <asmacdo> im fine either way, ill vote with ipanova
14:34:09 <asmacdo> lets just accept, and ipanova can overrule later
14:35:17 <dawalker> +1
14:35:28 <dawalker> !accept
14:35:28 <dawalker> #agreed Leave the issue as-is, accepting its current state.
14:35:28 <pulpbot> dawalker: Current proposal accepted: Leave the issue as-is, accepting its current state.
14:35:29 <pulpbot> dawalker: No issues to triage.
14:35:32 <dawalker> !end
14:35:32 <dawalker> #endmeeting