#pulp-dev: Pulp Triage 2019-05-21

Meeting started by asmacdo at 14:30:19 UTC (full logs).

Meeting summary

    1. asmacdo has joined triage (asmacdo, 14:30:19)
    2. ttereshc has joined triage (ttereshc, 14:30:31)
    3. ipanova has joined triage (ipanova, 14:30:43)
    4. dkliban has joined triage (dkliban, 14:30:45)

  1. https://pulp.plan.io/issues/4835 (asmacdo, 14:31:15)
  2. https://pulp.plan.io/issues/4850 (asmacdo, 14:31:20)
    1. daviddavis has joined triage (daviddavis, 14:31:22)
    2. ppicka has joined triage (ppicka, 14:31:23)

  3. https://pulp.plan.io/issues/4856 (asmacdo, 14:31:33)
  4. https://pulp.plan.io/issues/4857 (asmacdo, 14:31:49)
  5. https://pulp.plan.io/issues/4858 (asmacdo, 14:31:57)
    1. bmbouter has joined triage (bmbouter, 14:32:09)
    2. dawalker has joined triage (dawalker, 14:33:29)
    3. IDEA: Proposed for #4858: dkliban will comment and close (asmacdo, 14:34:41)
    4. AGREED: dkliban will comment and close (asmacdo, 14:36:12)
    5. https://pulp.plan.io/issues/4591 (daviddavis, 14:36:23)

  6. https://pulp.plan.io/issues/4591 (asmacdo, 14:36:29)
    1. https://pulp.plan.io/issues/4428 (daviddavis, 14:36:52)

  7. https://pulp.plan.io/issues/4428 (asmacdo, 14:37:32)


Meeting ended at 14:56:10 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. asmacdo (47)
  2. pulpbot (37)
  3. daviddavis (28)
  4. ttereshc (25)
  5. dkliban (13)
  6. bmbouter (5)
  7. ipanova (3)
  8. ppicka (3)
  9. kersom (2)
  10. dawalker (2)


Generated by MeetBot 0.1.4.