#pulp-dev: Pulp Triage 2019-07-09

Meeting started by asmacdo at 15:37:40 UTC (full logs).

Meeting summary

    1. asmacdo has joined triage (asmacdo, 15:37:40)
    2. ttereshc has joined triage (ttereshc, 15:37:47)
    3. ppicka has joined triage (ppicka, 15:37:58)
    4. dkliban has joined triage (dkliban, 15:38:04)

  1. https://pulp.plan.io/issues/5094 (asmacdo, 15:38:07)
    1. ipanova has joined triage (ipanova, 15:38:20)
    2. IDEA: Proposed for #5094: accept +docs tag + sprint (asmacdo, 15:38:57)
    3. AGREED: accept +docs tag + sprint (asmacdo, 15:39:57)

  2. https://pulp.plan.io/issues/5092 (asmacdo, 15:39:58)
    1. IDEA: Proposed for #5092: accept and add to sprint (asmacdo, 15:40:18)
    2. AGREED: accept and add to sprint (asmacdo, 15:40:50)

  3. https://pulp.plan.io/issues/5087 (asmacdo, 15:40:51)
    1. IDEA: Proposed for #5087: accept and add to sprint (and dkliban will comment on issue) (asmacdo, 15:42:30)
    2. AGREED: accept and add to sprint (and dkliban will comment on issue) (asmacdo, 15:43:08)

  4. https://pulp.plan.io/issues/5078 (asmacdo, 15:43:08)
    1. mikedep333 has joined triage (mikedep333, 15:43:14)
    2. IDEA: Proposed for #5078: accept and add to sprint (asmacdo, 15:44:17)
    3. AGREED: accept and add to sprint (asmacdo, 15:45:09)

  5. https://pulp.plan.io/issues/5074 (asmacdo, 15:45:10)
    1. IDEA: Proposed for #5074: accept and add to sprint (dkliban will comment and update) (asmacdo, 15:48:06)
    2. AGREED: accept and add to sprint (dkliban will comment and update) (asmacdo, 15:48:32)


Meeting ended at 15:54:11 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. asmacdo (40)
  2. pulpbot (36)
  3. dkliban (20)
  4. ttereshc (7)
  5. ppicka (7)
  6. ipanova (5)
  7. mikedep333 (2)


Generated by MeetBot 0.1.4.