#pulp-dev: Pulp Triage 2019-08-02

Meeting started by asmacdo at 14:31:11 UTC (full logs).

Meeting summary

    1. asmacdo has joined triage (asmacdo, 14:31:11)
    2. ttereshc has joined triage (ttereshc, 14:31:25)
    3. daviddavis has joined triage (daviddavis, 14:31:37)
    4. fabricioo0 has joined triage (fabricioo0, 14:31:58)
    5. ggainey has joined triage (ggainey, 14:32:20)

  1. https://pulp.plan.io/issues/5210 (asmacdo, 14:32:23)
    1. mikedep333 has joined triage (mikedep333, 14:32:51)
    2. IDEA: Proposed for #5210: accept and add to sprint (asmacdo, 14:33:00)
    3. AGREED: accept and add to sprint (asmacdo, 14:33:31)

  2. https://pulp.plan.io/issues/5197 (asmacdo, 14:33:32)
    1. dalley has joined triage (dalley, 14:33:57)
    2. IDEA: Proposed for #5197: dkliban will change to modified and add associated commit (asmacdo, 14:35:00)
    3. AGREED: dkliban will change to modified and add associated commit (asmacdo, 14:35:01)

  3. https://pulp.plan.io/issues/5195 (asmacdo, 14:35:02)
    1. https://docs.fedoraproject.org/en-US/packaging-guidelines/Scriptlets/#_systemd (mikedep333, 14:38:21)
    2. bmbouter has joined triage (bmbouter, 14:38:40)
    3. IDEA: Proposed for #5195: skip and ttereshc and/or mikedep333 will comment (asmacdo, 14:39:17)
    4. AGREED: skip and ttereshc and/or mikedep333 will comment (asmacdo, 14:39:34)


Meeting ended at 14:42:21 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. asmacdo (32)
  2. pulpbot (29)
  3. ttereshc (14)
  4. dkliban (10)
  5. mikedep333 (8)
  6. ggainey (7)
  7. daviddavis (5)
  8. bmbouter (2)
  9. dalley (2)
  10. fabricioo0 (2)


Generated by MeetBot 0.1.4.