#pulp-dev: Pulp Triage 2019-08-20

Meeting started by asmacdo at 14:30:30 UTC (full logs).

Meeting summary

    1. asmacdo has joined triage (asmacdo, 14:30:30)
    2. ttereshc has joined triage (ttereshc, 14:30:35)
    3. dkliban has joined triage (dkliban, 14:30:45)

  1. https://pulp.plan.io/issues/5304 (asmacdo, 14:30:49)
    1. daviddavis has joined triage (daviddavis, 14:30:50)
    2. ppicka has joined triage (ppicka, 14:31:11)
    3. ggainey has joined triage (ggainey, 14:31:11)
    4. IDEA: Proposed for #5304: accept and add to sprint (asmacdo, 14:31:31)
    5. AGREED: accept and add to sprint (asmacdo, 14:32:37)
    6. mikedep333 has joined triage (mikedep333, 14:32:53)
    7. dawalker has joined triage (dawalker, 14:33:47)
    8. bmbouter has joined triage (bmbouter, 14:37:01)
    9. dalley has joined triage (dalley, 14:38:11)


Meeting ended at 14:47:29 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. ttereshc (28)
  2. dkliban (25)
  3. asmacdo (21)
  4. pulpbot (19)
  5. bmbouter (2)
  6. dawalker (2)
  7. mikedep333 (2)
  8. daviddavis (2)
  9. ppicka (2)
  10. dalley (2)
  11. ggainey (2)


Generated by MeetBot 0.1.4.