#pulp-dev: Pulp Triage 2019-08-27

Meeting started by asmacdo at 14:30:51 UTC (full logs).

Meeting summary

    1. asmacdo has joined triage (asmacdo, 14:30:51)
    2. fabricioo0 has joined triage (fabricioo0, 14:30:57)
    3. ppicka has joined triage (ppicka, 14:31:15)

  1. https://pulp.plan.io/issues/5359 (asmacdo, 14:31:59)
    1. ggainey has joined triage (ggainey, 14:34:31)
    2. dkliban has joined triage (dkliban, 14:35:01)
    3. IDEA: Proposed for #5359: accept and add to sprint (asmacdo, 14:35:31)
    4. AGREED: accept and add to sprint (asmacdo, 14:35:59)

  2. https://pulp.plan.io/issues/5355 (asmacdo, 14:36:00)
    1. IDEA: Proposed for #5355: accept and add to sprint (asmacdo, 14:37:20)
    2. AGREED: accept and add to sprint (asmacdo, 14:37:36)

  3. https://pulp.plan.io/issues/5353 (asmacdo, 14:37:37)
    1. IDEA: Proposed for #5353: accept (dkliban, 14:38:31)
    2. AGREED: accept (asmacdo, 14:41:28)

  4. https://pulp.plan.io/issues/5352 (asmacdo, 14:41:30)
    1. IDEA: Proposed for #5352: accept and add to sprint (asmacdo, 14:41:48)
    2. IDEA: Proposed for #5352: dkliban will comment, accept, and add to sprint (asmacdo, 14:43:00)
    3. IDEA: Proposed for #5352: accept and add to sprint (asmacdo, 14:44:59)
    4. AGREED: accept and add to sprint (asmacdo, 14:45:01)

  5. https://pulp.plan.io/issues/5341 (asmacdo, 14:45:03)
    1. IDEA: Proposed for #5341: accept and add to sprint (asmacdo, 14:45:27)
    2. AGREED: accept and add to sprint (asmacdo, 14:46:03)


Meeting ended at 14:47:08 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. asmacdo (45)
  2. pulpbot (36)
  3. ggainey (15)
  4. dkliban (9)
  5. ppicka (5)
  6. fabricioo0 (2)
  7. ttereshc (1)


Generated by MeetBot 0.1.4.