#pulp-dev: Pulp Triage 2019-09-20

Meeting started by fabricioo0 at 14:30:19 UTC (full logs).

Meeting summary

    1. fabricioo0 has joined triage (fabricioo0, 14:30:19)
    2. dkliban has joined triage (dkliban, 14:30:28)

  1. https://pulp.plan.io/issues/5485 (fabricioo0, 14:31:16)
    1. daviddavis has joined triage (daviddavis, 14:31:23)
    2. ipanova has joined triage (ipanova, 14:31:50)
    3. dalley has joined triage (dalley, 14:32:04)
    4. bmbouter has joined triage (bmbouter, 14:32:11)
    5. IDEA: Proposed for #5485: Leave the issue as-is, accepting its current state. (fabricioo0, 14:32:26)
    6. mikedep333 has joined triage (mikedep333, 14:32:41)
    7. AGREED: Leave the issue as-is, accepting its current state. (fabricioo0, 14:32:56)

  2. https://pulp.plan.io/issues/5484 (fabricioo0, 14:32:57)
    1. IDEA: Proposed for #5484: Leave the issue as-is, accepting its current state. (fabricioo0, 14:33:18)
    2. ttereshc has joined triage (ttereshc, 14:33:33)
    3. AGREED: Leave the issue as-is, accepting its current state. (fabricioo0, 14:34:05)

  3. https://pulp.plan.io/issues/5474 (fabricioo0, 14:34:07)
    1. IDEA: Proposed for #5474: Leave the issue as-is, accepting its current state. (fabricioo0, 14:35:07)
    2. AGREED: Leave the issue as-is, accepting its current state. (fabricioo0, 14:35:12)

  4. https://pulp.plan.io/issues/5456 (fabricioo0, 14:35:13)
    1. IDEA: Proposed for #5456: Leave the issue as-is, accepting its current state. (fabricioo0, 14:40:25)
    2. IDEA: Proposed for #5456: accept and daviddavis comments on this (fabricioo0, 14:41:13)
    3. AGREED: accept and daviddavis comments on this (fabricioo0, 14:41:51)


Meeting ended at 14:45:10 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (33)
  2. fabricioo0 (30)
  3. bmbouter (11)
  4. dkliban (10)
  5. daviddavis (10)
  6. mikedep333 (8)
  7. ipanova (5)
  8. ttereshc (4)
  9. dalley (2)


Generated by MeetBot 0.1.4.