#pulp-dev: Pulp Triage 2019-11-01

Meeting started by fao89 at 14:34:13 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 14:34:13)
    2. mikedep333 has joined triage (mikedep333, 14:34:21)
    3. bmbouter has joined triage (bmbouter, 14:34:24)

  1. https://pulp.plan.io/issues/5642 (fao89, 14:34:31)
    1. dawalker has joined triage (dawalker, 14:34:40)
    2. ppicka has joined triage (ppicka, 14:35:02)
    3. IDEA: Proposed for #5642: Leave the issue as-is, accepting its current state. (fao89, 14:35:18)
    4. ttereshc has joined triage (ttereshc, 14:35:18)
    5. ipanova has joined triage (ipanova, 14:35:23)
    6. daviddavis has joined triage (daviddavis, 14:35:36)
    7. dkliban has joined triage (dkliban, 14:36:09)
    8. IDEA: Proposed for #5642: accept and add to sprint (fao89, 14:36:52)
    9. AGREED: accept and add to sprint (fao89, 14:36:56)

  2. https://pulp.plan.io/issues/5655 (fao89, 14:36:57)
    1. IDEA: Proposed for #5655: accept and move to rpm (fao89, 14:39:59)
    2. AGREED: accept and move to rpm (fao89, 14:42:31)

  3. https://pulp.plan.io/issues/5636 (fao89, 14:42:32)
    1. IDEA: Proposed for #5636: ipanova will reply that a new release of docker is needed (fao89, 14:47:49)
    2. AGREED: ipanova will reply that a new release of docker is needed (fao89, 14:47:51)

  4. https://pulp.plan.io/issues/5626 (fao89, 14:47:53)
    1. IDEA: Proposed for #5626: closed worksforme (fao89, 14:48:39)
    2. AGREED: closed worksforme (fao89, 14:48:43)


Meeting ended at 15:16:04 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. bmbouter (39)
  2. pulpbot (35)
  3. ttereshc (34)
  4. fao89 (28)
  5. daviddavis (25)
  6. dkliban (20)
  7. ipanova (18)
  8. dalley (12)
  9. dawalker (7)
  10. mikedep333 (2)
  11. ppicka (2)


Generated by MeetBot 0.1.4.