#pulp-dev: Pulp Triage 2020-01-28

Meeting started by fao89 at 15:30:49 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 15:30:49)
    2. dawalker has joined triage (dawalker, 15:30:51)
    3. ppicka has joined triage (ppicka, 15:30:57)

  1. https://pulp.plan.io/issues/6054 (fao89, 15:31:16)
    1. ipanova has joined triage (ipanova, 15:32:10)
    2. IDEA: Proposed for #6054: accept and add pulp2 tag (fao89, 15:32:43)
    3. AGREED: accept and add pulp2 tag (fao89, 15:33:04)

  2. https://pulp.plan.io/issues/6045 (fao89, 15:33:05)
    1. bmbouter has joined triage (bmbouter, 15:33:23)

  3. https://pulp.plan.io/issues/5991 (fao89, 15:34:01)


Meeting ended at 15:41:48 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (20)
  2. fao89 (16)
  3. ipanova (7)
  4. dawalker (5)
  5. bmbouter (3)
  6. ppicka (3)


Generated by MeetBot 0.1.4.