#pulp-dev: Pulp Triage 2020-01-31

Meeting started by fao89 at 15:32:33 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 15:32:33)
    2. ggainey has joined triage (ggainey, 15:32:54)

  1. https://pulp.plan.io/issues/6077 (fao89, 15:33:18)
    1. IDEA: Proposed for #6077: Leave the issue as-is, accepting its current state. (fao89, 15:33:53)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:34:24)

  2. https://pulp.plan.io/issues/6076 (fao89, 15:34:25)
    1. mikedep333 has joined triage (mikedep333, 15:34:27)
    2. IDEA: Proposed for #6076: Leave the issue as-is, accepting its current state. (fao89, 15:35:24)
    3. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:36:53)

  3. https://pulp.plan.io/issues/6068 (fao89, 15:36:54)
    1. bmbouter has joined triage (bmbouter, 15:37:34)
    2. IDEA: Proposed for #6068: convert to a story (fao89, 15:37:41)
    3. AGREED: convert to a story (fao89, 15:38:24)

  4. https://pulp.plan.io/issues/6045 (fao89, 15:38:25)
  5. https://pulp.plan.io/issues/5991 (fao89, 15:41:23)


Meeting ended at 15:46:49 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (30)
  2. fao89 (28)
  3. bmbouter (9)
  4. ggainey (5)
  5. mikedep333 (3)


Generated by MeetBot 0.1.4.