#pulp-dev: Pulp Triage 2020-02-14

Meeting started by fao89 at 15:30:06 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 15:30:06)
    2. ggainey has joined triage (ggainey, 15:30:11)

  1. https://pulp.plan.io/issues/6148 (fao89, 15:30:17)
    1. IDEA: Proposed for #6148: Leave the issue as-is, accepting its current state. (fao89, 15:30:31)
    2. daviddavis has joined triage (daviddavis, 15:30:40)
    3. dalley has joined triage (dalley, 15:30:53)
    4. mikedep333 has joined triage (mikedep333, 15:31:26)
    5. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:31:28)

  2. https://pulp.plan.io/issues/6147 (fao89, 15:31:29)
    1. IDEA: Proposed for #6147: Leave the issue as-is, accepting its current state. (fao89, 15:31:45)
    2. IDEA: Proposed for #6147: accept and add to sprint (fao89, 15:32:19)
    3. AGREED: accept and add to sprint (fao89, 15:32:23)

  3. https://pulp.plan.io/issues/6130 (fao89, 15:32:24)
    1. IDEA: Proposed for #6130: convert to a task (fao89, 15:33:03)
    2. AGREED: convert to a task (fao89, 15:33:41)

  4. https://pulp.plan.io/issues/6130 (fao89, 15:39:38)


Meeting ended at 15:52:33 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (28)
  2. fao89 (25)
  3. daviddavis (7)
  4. mikedep333 (4)
  5. ggainey (4)
  6. dalley (3)


Generated by MeetBot 0.1.4.