#pulp-dev: Pulp Triage 2020-02-28

Meeting started by fao89 at 15:32:19 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 15:32:19)
    2. daviddavis has joined triage (daviddavis, 15:32:24)
    3. ppicka has joined triage (ppicka, 15:32:25)
    4. ggainey has joined triage (ggainey, 15:32:29)

  1. https://pulp.plan.io/issues/6232 (fao89, 15:32:36)
    1. dalley has joined triage (dalley, 15:32:36)
    2. bmbouter has joined triage (bmbouter, 15:32:45)
    3. IDEA: Proposed for #6232: change to task (fao89, 15:33:00)
    4. dkliban has joined triage (dkliban, 15:33:14)
    5. AGREED: change to task (fao89, 15:33:48)

  2. https://pulp.plan.io/issues/6231 (fao89, 15:33:49)
    1. IDEA: Proposed for #6231: change to task (fao89, 15:34:08)
    2. AGREED: change to task (fao89, 15:34:12)

  3. https://pulp.plan.io/issues/6230 (fao89, 15:34:14)
    1. IDEA: Proposed for #6230: Leave the issue as-is, accepting its current state. (fao89, 15:35:00)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:35:09)

  4. https://pulp.plan.io/issues/6224 (fao89, 15:35:10)
    1. IDEA: Proposed for #6224: change to task (fao89, 15:36:11)
    2. AGREED: change to task (fao89, 15:36:26)

  5. https://pulp.plan.io/issues/6223 (fao89, 15:36:27)
    1. IDEA: Proposed for #6223: accept and add to sprint (fao89, 15:37:10)
    2. AGREED: accept and add to sprint (fao89, 15:38:02)

  6. https://pulp.plan.io/issues/6221 (fao89, 15:38:03)
    1. https://www.redhat.com/archives/pulp-dev/2020-February/msg00092.html (daviddavis, 15:40:32)


Meeting ended at 16:04:11 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. bmbouter (41)
  2. pulpbot (41)
  3. fao89 (34)
  4. ggainey (33)
  5. daviddavis (28)
  6. dkliban (22)
  7. ttereshc (5)
  8. ppicka (4)
  9. dalley (2)


Generated by MeetBot 0.1.4.