#pulp-dev: Pulp Triage 2020-03-10

Meeting started by daviddavis at 14:38:39 UTC (full logs).

Meeting summary

    1. daviddavis has joined triage (daviddavis, 14:38:39)
    2. bmbouter has joined triage (bmbouter, 14:39:47)
    3. dawalker has joined triage (dawalker, 14:43:18)

  1. https://pulp.plan.io/issues/6308 (daviddavis, 14:43:48)
    1. ttereshc has joined triage (ttereshc, 14:44:09)
    2. IDEA: Proposed for #6308: accept and add to sprint (daviddavis, 14:44:28)
    3. AGREED: accept and add to sprint (daviddavis, 14:44:39)

  2. https://pulp.plan.io/issues/6252 (daviddavis, 14:44:40)
    1. IDEA: Proposed for #6252: close out (daviddavis, 14:45:15)
    2. AGREED: close out (daviddavis, 14:45:30)


Meeting ended at 14:47:44 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. daviddavis (25)
  2. pulpbot (18)
  3. bmbouter (6)
  4. ttereshc (4)
  5. dawalker (3)


Generated by MeetBot 0.1.4.