#pulp-dev: Pulp Triage 2020-04-28

Meeting started by fao89 at 14:32:09 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 14:32:09)
    2. ppicka has joined triage (ppicka, 14:32:17)
    3. daviddavis has joined triage (daviddavis, 14:32:19)
    4. mikedep333 has joined triage (mikedep333, 14:32:20)
    5. dalley has joined triage (dalley, 14:32:25)
    6. x9c4 has joined triage (x9c4, 14:32:26)
    7. dkliban has joined triage (dkliban, 14:32:28)

  1. https://pulp.plan.io/issues/6586 (fao89, 14:32:31)
    1. bmbouter has joined triage (bmbouter, 14:32:34)
    2. IDEA: Proposed for #6586: accept and add to sprint (fao89, 14:32:58)
    3. AGREED: accept and add to sprint (fao89, 14:33:19)

  2. https://pulp.plan.io/issues/6583 (fao89, 14:33:20)
    1. IDEA: Proposed for #6583: accept and add to sprint (fao89, 14:33:36)
    2. ttereshc has joined triage (ttereshc, 14:34:31)
    3. ipanova has joined triage (ipanova, 14:34:47)
    4. IDEA: Proposed for #6583: accept and add to sprint (dkliban, 14:35:03)
    5. AGREED: accept and add to sprint (fao89, 14:35:13)

  3. https://pulp.plan.io/issues/6581 (fao89, 14:35:14)
    1. IDEA: Proposed for #6581: accept and add to sprint (ipanova, 14:35:31)
    2. AGREED: accept and add to sprint (fao89, 14:35:41)

  4. https://pulp.plan.io/issues/6569 (fao89, 14:35:42)
    1. IDEA: Proposed for #6569: Leave the issue as-is, accepting its current state. (fao89, 14:36:23)
    2. IDEA: Proposed for #6569: accept and add to sprint (fao89, 14:38:20)
    3. AGREED: accept and add to sprint (fao89, 14:38:29)


Meeting ended at 15:08:21 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. dkliban (51)
  2. pulpbot (40)
  3. fao89 (33)
  4. x9c4 (18)
  5. bmbouter (13)
  6. daviddavis (13)
  7. ttereshc (9)
  8. jsherrill (8)
  9. ipanova (7)
  10. dalley (5)
  11. mikedep333 (3)
  12. ppicka (3)
  13. lieter (1)
  14. quba42 (1)


Generated by MeetBot 0.1.4.