#pulp-dev: Pulp Triage 2016-10-25

Meeting started by asmacdo at 14:30:11 UTC (full logs).

Meeting summary

    1. asmacdo has joined triage (asmacdo, 14:30:11)

  1. rpm upload fails to populate "files" field on model - http://pulp.plan.io/issues/2365 (asmacdo, 14:30:32)
    1. ttereshc has joined triage (ttereshc, 14:31:20)
    2. dkliban has joined triage (dkliban, 14:31:29)
    3. IDEA: Proposed for #2365: Priority: Urgent, Severity: Medium (asmacdo, 14:33:38)
    4. IDEA: Proposed for #2365: Priority: High, Severity: Medium (ttereshc, 14:34:35)
    5. AGREED: Priority: High, Severity: Medium (asmacdo, 14:37:19)


Meeting ended at 14:37:30 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. asmacdo (18)
  2. pulpbot (13)
  3. ttereshc (9)
  4. dkliban (8)
  5. bmbouter (1)


Generated by MeetBot 0.1.4.