#pulp-dev: Pulp Triage 2016-11-08

Meeting started by asmacdo at 15:29:37 UTC (full logs).

Meeting summary

    1. asmacdo has joined triage (asmacdo, 15:29:37)
    2. mhrivnak has joined triage (mhrivnak, 15:29:52)

  1. Publishes fail on RHEL 6 - http://pulp.plan.io/issues/2387 (asmacdo, 15:30:41)
    1. bmbouter has joined triage (bmbouter, 15:31:01)
    2. dkliban has joined triage (dkliban, 15:31:05)
    3. pcreech has joined triage (pcreech, 15:31:07)
    4. IDEA: Proposed for #2387: Priority: Urgent, Severity: High (mhrivnak, 15:32:15)
    5. jortel has joined triage (jortel, 15:32:17)
    6. IDEA: Proposed for #2387: Priority: Urgent, Severity: High, Target Platform Release: 2.10.2 (asmacdo, 15:36:54)
    7. AGREED: Priority: Urgent, Severity: High, Target Platform Release: 2.10.2 (asmacdo, 15:37:24)


Meeting ended at 15:37:28 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (18)
  2. smyers (12)
  3. mhrivnak (10)
  4. asmacdo (10)
  5. dkliban (5)
  6. pcreech (3)
  7. bmbouter (2)
  8. jortel (2)


Generated by MeetBot 0.1.4.