#pulp-dev: Pulp Triage 2017-02-28

Meeting started by bizhang at 15:37:02 UTC (full logs).

Meeting summary

    1. bizhang has joined triage (bizhang, 15:37:02)
    2. https://pulp.plan.io/issues/2616 (ttereshc, 15:37:04)

  1. after sync with remove_missing option the next publish is no-op sometimes - http://pulp.plan.io/issues/2616 (bizhang, 15:37:22)
    1. smyers has joined triage (smyers, 15:37:38)
    2. ttereshc has joined triage (ttereshc, 15:37:41)
    3. daviddavis has joined triage (daviddavis, 15:37:44)
    4. bmbouter has joined triage (bmbouter, 15:37:59)
    5. IDEA: Proposed for #2616: Leave the issue as-is, accepting its current state. (smyers, 15:40:37)
    6. AGREED: Leave the issue as-is, accepting its current state. (bizhang, 15:41:58)


Meeting ended at 15:42:04 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (14)
  2. bizhang (10)
  3. smyers (7)
  4. ttereshc (6)
  5. daviddavis (3)
  6. bmbouter (3)


Generated by MeetBot 0.1.4.