#pulp-dev: Pulp Triage 2017-03-14

Meeting started by bizhang at 14:30:00 UTC (full logs).

Meeting summary

    1. bizhang has joined triage (bizhang, 14:30:00)
    2. smyers has joined triage (smyers, 14:30:05)
    3. mhrivnak has joined triage (mhrivnak, 14:30:21)
    4. dalley has joined triage (dalley, 14:30:36)

  1. Make a testing environment for long-term testing of Pulp performance - http://pulp.plan.io/issues/2631 (bizhang, 14:30:42)
    1. dkliban has joined triage (dkliban, 14:30:44)
    2. IDEA: Proposed for #2631: covert to task (bizhang, 14:31:20)
    3. AGREED: covert to task (bizhang, 14:31:29)

  2. Pulp Debian Errors - http://pulp.plan.io/issues/2633 (bizhang, 14:31:31)
    1. IDEA: Proposed for #2633: needsinfo, bizhang will follow up (bizhang, 14:32:26)
    2. AGREED: needsinfo, bizhang will follow up (bizhang, 14:37:11)


Meeting ended at 14:37:24 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (20)
  2. bizhang (20)
  3. smyers (9)
  4. mhrivnak (8)
  5. dkliban (4)
  6. dalley (3)


Generated by MeetBot 0.1.4.