#pulp-dev: Pulp Triage 2017-10-20
Meeting started by dalley at 14:30:19 UTC
(full logs).
Meeting summary
- 
  - dalley has joined triage (dalley,
    14:30:19)
 
  - daviddavis has joined triage (daviddavis,
    14:30:22)
 
  - dkliban has joined triage (dkliban,
    14:30:24)
 
  - bizhang has joined triage (bizhang,
    14:30:26)
 
  - mansari has joined triage (mansari,
    14:30:33)
 
 
- Too generic "The importer yum_importer indicated a failed response" - http://pulp.plan.io/issues/3072 (dalley, 14:30:46)
  - IDEA: Proposed for
    #3072: Skip this issue for this triage session. (daviddavis,
    14:31:57)
 
  - bmbouter has joined triage (bmbouter,
    14:32:33)
 
  - jortel has joined triage (jortel,
    14:32:40)
 
  - AGREED: Skip this
    issue for this triage session. (dalley,
    14:32:53)
 
 
- Not able to create a new user using API - http://pulp.plan.io/issues/3075 (dalley, 14:32:54)
  - IDEA: Proposed for
    #3075: accept and add to sprint (dalley,
    14:33:44)
 
  - AGREED: accept and
    add to sprint (dalley,
    14:34:20)
 
 
Meeting ended at 14:34:31 UTC
(full logs).
Action items
  - (none)
 
People present (lines said)
  - pulpbot (21)
 
  - dalley (14)
 
  - daviddavis (10)
 
  - bmbouter (4)
 
  - dkliban (4)
 
  - jortel (3)
 
  - bizhang (3)
 
  - jsherrill (3)
 
  - mansari (2)
 
  - asmacdo (1)
 
Generated by MeetBot 0.1.4.