#pulp-dev: Pulp Triage 2018-11-02
Meeting started by dawalker at 14:30:01 UTC
(full logs).
Meeting summary
- 
  - dawalker has joined triage (dawalker,
    14:30:01)
 
  - asmacdo has joined triage (asmacdo,
    14:30:02)
 
  - daviddavis has joined triage (daviddavis,
    14:30:05)
 
  - dkliban has joined triage (dkliban,
    14:30:25)
 
 
- Can't import containers created with Buildah - http://pulp.plan.io/issues/4095 (dawalker, 14:31:00)
  - dalley has joined triage (dalley,
    14:31:00)
 
  - IDEA: Proposed for
    #4095: Skip this issue for this triage session. (dawalker,
    14:31:52)
 
  - IDEA: Proposed for
    #4095: Leave the issue as-is, accepting its current state.
    (dawalker,
    14:32:51)
 
  - AGREED: Leave the
    issue as-is, accepting its current state. (dawalker,
    14:35:28)
 
 
Meeting ended at 14:35:32 UTC
(full logs).
Action items
  - (none)
 
People present (lines said)
  - pulpbot (15)
 
  - dawalker (13)
 
  - asmacdo (7)
 
  - daviddavis (6)
 
  - dkliban (3)
 
  - dalley (2)
 
Generated by MeetBot 0.1.4.