#pulp-dev: Pulp Triage 2020-01-24

Meeting started by fao89 at 15:30:34 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 15:30:34)
    2. bmbouter has joined triage (bmbouter, 15:30:53)
    3. daviddavis has joined triage (daviddavis, 15:30:57)

  1. https://pulp.plan.io/issues/6048 (fao89, 15:30:59)
    1. IDEA: Proposed for #6048: Leave the issue as-is, accepting its current state. (fao89, 15:31:11)
    2. IDEA: Proposed for #6048: accept and add to sprint (fao89, 15:31:45)
    3. AGREED: accept and add to sprint (fao89, 15:32:15)

  2. https://pulp.plan.io/issues/6047 (fao89, 15:32:16)
    1. IDEA: Proposed for #6047: Leave the issue as-is, accepting its current state. (fao89, 15:32:46)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:33:19)

  3. https://pulp.plan.io/issues/6046 (fao89, 15:33:20)
    1. IDEA: Proposed for #6046: Leave the issue as-is, accepting its current state. (fao89, 15:33:37)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:33:57)

  4. https://pulp.plan.io/issues/6045 (fao89, 15:33:58)
    1. IDEA: Proposed for #6045: Leave the issue as-is, accepting its current state. (fao89, 15:34:16)

  5. https://pulp.plan.io/issues/6044 (fao89, 15:34:56)
    1. IDEA: Proposed for #6044: close wontfix (fao89, 15:36:53)
    2. AGREED: close wontfix (fao89, 15:38:15)

  6. https://pulp.plan.io/issues/6041 (fao89, 15:38:16)
    1. IDEA: Proposed for #6041: accept and add to sprint (fao89, 15:38:47)
    2. AGREED: accept and add to sprint (fao89, 15:39:02)

  7. https://pulp.plan.io/issues/6038 (fao89, 15:39:04)
    1. IDEA: Proposed for #6038: Leave the issue as-is, accepting its current state. (fao89, 15:39:37)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:41:09)

  8. https://pulp.plan.io/issues/5991 (fao89, 15:41:10)


Meeting ended at 15:51:05 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. fao89 (47)
  2. pulpbot (46)
  3. bmbouter (26)
  4. daviddavis (15)


Generated by MeetBot 0.1.4.