#pulp-dev: Pulp Triage 2020-03-24

Meeting started by fao89 at 14:30:21 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 14:30:21)
    2. daviddavis has joined triage (daviddavis, 14:30:25)
    3. ppicka has joined triage (ppicka, 14:30:28)

  1. https://pulp.plan.io/issues/6384 (fao89, 14:30:31)
    1. mikedep333 has joined triage (mikedep333, 14:30:42)
    2. ggainey has joined triage (ggainey, 14:30:43)
    3. IDEA: Proposed for #6384: accept and add to sprint (fao89, 14:30:47)
    4. dkliban has joined triage (dkliban, 14:30:55)
    5. bmbouter has joined triage (bmbouter, 14:30:57)
    6. AGREED: accept and add to sprint (fao89, 14:31:03)
    7. ttereshc has joined triage (ttereshc, 14:31:14)


Meeting ended at 14:40:12 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (18)
  2. fao89 (11)
  3. daviddavis (9)
  4. ttereshc (5)
  5. ppicka (3)
  6. bmbouter (2)
  7. mikedep333 (2)
  8. ggainey (2)
  9. dkliban (2)


Generated by MeetBot 0.1.4.