#pulp-dev: Pulp Triage 2020-03-31

Meeting started by fao89 at 14:30:09 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 14:30:09)

  1. https://pulp.plan.io/issues/6420 (fao89, 14:30:17)
    1. ppicka has joined triage (ppicka, 14:30:17)
    2. IDEA: Proposed for #6420: Leave the issue as-is, accepting its current state. (fao89, 14:30:31)
    3. ttereshc has joined triage (ttereshc, 14:30:38)
    4. IDEA: Proposed for #6420: accept and add to sprint (fao89, 14:30:46)
    5. ipanova has joined triage (ipanova, 14:30:49)
    6. AGREED: accept and add to sprint (fao89, 14:31:37)

  2. https://pulp.plan.io/issues/6415 (fao89, 14:31:39)
    1. IDEA: Proposed for #6415: Leave the issue as-is, accepting its current state. (fao89, 14:31:58)
    2. daviddavis has joined triage (daviddavis, 14:31:59)
    3. IDEA: Proposed for #6415: convert to a task (fao89, 14:32:26)
    4. AGREED: convert to a task (fao89, 14:32:42)

  3. https://pulp.plan.io/issues/6413 (fao89, 14:32:44)
    1. ggainey has joined triage (ggainey, 14:32:58)
    2. IDEA: Proposed for #6413: Leave the issue as-is, accepting its current state. (ttereshc, 14:33:00)
    3. AGREED: Leave the issue as-is, accepting its current state. (fao89, 14:33:24)
    4. bmbouter has joined triage (bmbouter, 14:37:52)


Meeting ended at 14:55:12 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. fao89 (36)
  2. pulpbot (32)
  3. bmbouter (23)
  4. daviddavis (20)
  5. dkliban (17)
  6. ggainey (13)
  7. ttereshc (10)
  8. ipanova (6)
  9. dalley (4)
  10. ppicka (3)


Generated by MeetBot 0.1.4.